SsangYong Klub Polska - Forum

SsangYongKlub.Pl
Teraz jest 2 wrz 2014, o 19:46

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 
Autor Wiadomość
PostNapisane: 1 lut 2012, o 00:49 
Offline
Nowy użytkownik

Dołączył(a): 1 lut 2012, o 00:30
Posty: 9
Model: Kyron
Rok produkcji: 2008
Pojemność silnika: 1998
Gadu-Gadu: 0
Witam wszystkich jestem tu nowy wiec z góry dziękuje za każdą informację. Mam problem z moim kyronem 2.0 4x4 diesel 2008r , a polega na tym że autko odpali na max 25 min i potem zaczyna chodzić na 2 cylindry i gaśnie po 15 min odpali i tak w kółko. komputer wykazał mi już chyba wszystkie czujniki wału, wałka, spalania stukowego, i wtryskiwacze po skasowaniu wszystkiego najczęściej wywala mi P1148 P0263 P3040 czy ktoś ma pomysł czym czym może być to spowodowane?? wymieniłem filtr paliwa 2szt 2 razy czyściłem czujnik wody w filtrze czyściłem wszystkie połączenia jakie tylko zobaczyłem i nic, dodam jeszcze że nie myłem silnika nie zalałem wszędzie sucho

P1148 knock sensor adaptation fault
P0263 cyl.1 injector cirt-balance

mam jeszcze pytanie czy czujnik spalania stukowego może wpłynąć na wadliwą prace wtryskiwaczy bo jeszcze wywala mi wtryskiwacz na 4 cylindrze. Z góry dziękuję za pomoc


Góra
 Zobacz profil  
 

PostNapisane: 1 lut 2012, o 12:10 
Offline
Nowy użytkownik

Dołączył(a): 1 lut 2012, o 00:30
Posty: 9
Model: Kyron
Rok produkcji: 2008
Pojemność silnika: 1998
Gadu-Gadu: 0
Przeczytałem chyba całe to forum jest wiele pomocnych informacji. Pytam bo nie chcę kupować niepotrzebnych rzeczy, a jeszcze jedno kiedy kasuję błędy na bieżąco to są problemy tylko z 1 i 4 wtryskiem oraz czujnik spalania stukowego pojawiają się jednocześnie późnej dopiero dochodzą lecz nie zawsze czujnik położenia wału i wałka sporadycznie P3050 dlatego pytam czy czujnik spalania stukowego może tak rozrabiać? czy ma ktoś jakieś pomysły co to może być?? Z Góry dziękuje za pomoc pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 1 lut 2012, o 18:51 
Offline
Nowy użytkownik

Dołączył(a): 1 lut 2012, o 00:30
Posty: 9
Model: Kyron
Rok produkcji: 2008
Pojemność silnika: 1998
Gadu-Gadu: 0
Dzięki za wskazówki mam dostęp do x431 wiec z tym nie ma problemu, wczoraj w nocy dokładnie tak robiłem i pierwszy błąd był knock sensor potem wtryskiwacz pierwszy potem 4 a potem już z reguły auto gasło po skasowaniu błędów dokładnie taka sama kolejność. Wiec na to wygląda że czas zamówić czujnik spalania stukowego dojrzałem tylko jeden, mam pytanie czy może być ich więcej??


Góra
 Zobacz profil  
 
PostNapisane: 3 lut 2012, o 09:37 
Offline
Nowy użytkownik

Dołączył(a): 1 lut 2012, o 00:30
Posty: 9
Model: Kyron
Rok produkcji: 2008
Pojemność silnika: 1998
Gadu-Gadu: 0
czujnik zamówiłem a że silnik mam czterocylindrowy w servisie powiedzieli że jest tylko jeden wiec zobaczymy, powiedzieli jeszcze że nigdy się z tym nie spotkali aby ten czujnik padł, ale zobaczymy kosztował 30 funtów +vat napisze czy pomogło pozdrawiam dzięki za zainteresowanie moim tematem


Góra
 Zobacz profil  
 
PostNapisane: 8 lut 2012, o 00:13 
Offline
Nowy użytkownik

Dołączył(a): 1 lut 2012, o 00:30
Posty: 9
Model: Kyron
Rok produkcji: 2008
Pojemność silnika: 1998
Gadu-Gadu: 0
właśnie wymieniłem czujnik spalania stukowego i nic żadnych zmian dalej chodzi jakieś 10 min potem zaczyna chodzić na 2 cylindry i gaśnie dodam jeszcze z autko moa przejechane 35000 mil. Komputer wywala wtryskiwacz na 4 i 1 cylindrze i czujnik spalania stukowego który wymieniłem. Ma ktoś jakiś pomysł gdzie dalej szukać z góry dziękuje za pomoc


Góra
 Zobacz profil  
 
PostNapisane: 8 lut 2012, o 21:34 
Offline
Stały bywalec

Dołączył(a): 18 kwi 2010, o 19:12
Posty: 120
Model: Korando
Rok produkcji: 2006
Pojemność silnika: 2900
Gadu-Gadu: 0
A czy mierzyłeś ciśnienie paliwa na listwie bo mi to wygląda tak jak by pompa paliwa po jakimś czasie nie dawała odpowiedniego ciśnienia.


Góra
 Zobacz profil  
 
PostNapisane: 11 lut 2012, o 18:31 
Offline
Nowy użytkownik

Dołączył(a): 1 lut 2012, o 00:30
Posty: 9
Model: Kyron
Rok produkcji: 2008
Pojemność silnika: 1998
Gadu-Gadu: 0
Właśnie sprawdziłem system dolotu paliwa na przelew nim policzyłem do 60 to butelka 2 litrowa była prawie pełna sprawdzałem do momentu kiedy silnik zaczął wariować więc filtr smog pompa powinna być ok.
Dziękuje za zainteresowanie tematem


Góra
 Zobacz profil  
 
PostNapisane: 11 lut 2012, o 19:22 
Offline
Nowy użytkownik

Dołączył(a): 1 lut 2012, o 00:30
Posty: 9
Model: Kyron
Rok produkcji: 2008
Pojemność silnika: 1998
Gadu-Gadu: 0
W poniedziałek zaholuję mego kyrona do servisu diesla zobaczymy co oni wymyślą, bo mi się pomysły skończyły, jest tylko mały mankament bo u nich nie ma rachunku poniżej tysiąca funtów, ale cóż sam nie zrobię więcej chyba czas się poddać


Góra
 Zobacz profil  
 
PostNapisane: 4 mar 2012, o 22:37 
Offline
Nowy użytkownik

Dołączył(a): 1 lut 2012, o 00:30
Posty: 9
Model: Kyron
Rok produkcji: 2008
Pojemność silnika: 1998
Gadu-Gadu: 0
byłem w servisie diesla i powiedzieli mi że padły 4 wtryskiwacze i pompa wtryskowa. Panowie możliwe to jest żeby padło wszystko w jednym czasie czy chcą na mnie zarobić naprawa ok 8 tysięcy pln ??


Góra
 Zobacz profil  
 
PostNapisane: 4 kwi 2012, o 08:35 
Offline
Rusza z kopyta
Avatar użytkownika

Dołączył(a): 16 mar 2011, o 08:39
Posty: 24
Model: Kyron
Rok produkcji: 2006
Pojemność silnika: 2000
Gadu-Gadu: 0
Hi!

Generalnie po moich problemach z wtryskami nie wierzę w to żeby padły wszystkie 4 na raz... i w dodatku z pompą. No chyba że coś dziwnego nalałeś do baku.

Po pierwsze wg mnie komputer i próba przelewowa. Tzn sprawdzić rurkami który wtrysk leje więcej i ten naprawić. Dodatkowo u mnie objawił się podobno typowy błąd na wtryskach - czyli brak dobrego styku na wtyczce sygnału do wtryskiwacza. Trzeba je wyczyścić gel'em. W Polsce trudno dostępny (ja kupiłem w centrum klejów), występuje też w katalogu ssangyounga jako część zamienna.

Pozdrawiam

MArcin


Góra
 Zobacz profil  
 
PostNapisane: 3 sie 2012, o 18:57 
Offline
Rusza z kopyta

Dołączył(a): 21 lip 2012, o 21:18
Posty: 13
Model: Kyron
Rok produkcji: 2006
Pojemność silnika: 2000
Gadu-Gadu: 0
witam.od niedawna jestem posiadaczem kyrona 2,0.czytam i czytam i nie znalazlem odpowiedzi.mam maly problem z autem.moze ktos pomoze?
co jakis czas w czasie jazdy kyron traci moc i pracuje nierowno.po zgaszeniu i odczekaniu okolo 15 minut jest wszystko ok.komputer nic nie pokazuje.zadne lampki kontrolne sie nie zapalaja.mial ktos podobny problem?zdaza sie to mi srednio co 200km.pozdrawiam i czekam na pomoc:)


Góra
 Zobacz profil  
 
PostNapisane: 2 lut 2013, o 01:12 
Offline
Stały bywalec
Avatar użytkownika

Dołączył(a): 30 sty 2012, o 13:53
Posty: 108
Lokalizacja: Wrocław, a właściwie bliskie okolice od strony Oleśnicy/Trzebnicy
Model: Kyron
Rok produkcji: 2006
Pojemność silnika: 2700
Skrzynia biegów: Automatyczna
Gadu-Gadu: 0
u nas za każdym razem jak był problem z odpaleniem [na mrozie po staniu ponad 8-9h przy więcej niż -8] wywalało błąd czujnika stuków [kasowalny za każdym razem i nie wracał] po sprawdzeniu wtrysków okazało sie, że dwa leją, w tym jeden zapieczony w środku i jeden całkowicie zalewa listwę na tyle, że przelewał lekko na zewnątrz. innych objawów prócz lekkiego falowania silnika, dymienia na biało na zimnym i cykania nie było. żadnych spadków mocy, żadnego CHECKa również. chyba, że wtedy kiedy odpalić nie chciał i kręciłyśmy na maksa kilka razy do oporu. także po przejrzeniu wielu wątków i efektu końcowego, pierwsze co wypada sprawdzić, to wtryskiwacze. padają jak muchy.
i nie można się sugerować tym, że przy lekkich mrozach i latem auto pali normalnie i jeździ. można się czasami udławić kosztami napraw kiedy wychodzi szydło z worka. a z tymi silnikami, zresztą tak samo jak z mercedesami, jak z rakiem, długo długo nic, a potem D**A.
tak samo nie sugerować sie kiedy "spece" od wtrysków oceniają na ucho. lipa podobna. lepiej te 50pln-ów od sztuki poświęcić [bo nie zawsze wyjdzie na komputerze] i sie upewnić na maszynie. a przy okazji wtrysk wyjdzie i mniejsze szanse na ukręcenie przy wyjmowaniu zapieczonego.

_________________
kobieca strona życia
http://przepis-na-kobiete.pl


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO