SsangYong Klub Polska - Forum

SsangYongKlub.Pl
Teraz jest 25 lip 2014, o 16:55

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
PostNapisane: 16 gru 2011, o 10:13 
Offline
Nowy użytkownik

Dołączył(a): 16 gru 2011, o 09:54
Posty: 5
Model: Korando
Rok produkcji: 2000
Pojemność silnika: 2900
Gadu-Gadu: 0
Tlen.Pl: artur058
Witam jestem posiadaczem korando od jakiegoś miesiąca.Do wczoraj wszystko było ok z napędami.po skończonej jeżdzie na 4 koła wyłączyłem je kontrolki zgasły i było ok.Rano odpaliłem auto kontrolki juz same sie świeciły obie napedy były wyłączone jak je załączam to nic nie działa ani 4 na 4 ani reduktor a kontrolki ciagle się swiecą.Może ktoś miał coś podobnego?Prosze o pomoc od czego zacząć


Góra
 Zobacz profil  
 

PostNapisane: 16 gru 2011, o 12:27 
Offline
Rusza z kopyta

Dołączył(a): 15 paź 2007, o 12:44
Posty: 32
Lokalizacja: Poland
Kolego - temat napedów - znany i poruszany wielokrotnie na forum - poszperaj - znajdziesz wiecej. Sądząc z opisu - prawdopodobnie coś sie dzieje z silniczkiem przy reduktorze... albo cos innego...
powodzenia

_________________
ZibiP


Góra
 Zobacz profil  
 
PostNapisane: 16 gru 2011, o 15:06 
Offline
Nowy użytkownik

Dołączył(a): 16 gru 2011, o 09:54
Posty: 5
Model: Korando
Rok produkcji: 2000
Pojemność silnika: 2900
Gadu-Gadu: 0
Tlen.Pl: artur058
Silniczek tak jakby sie załącza jak przełączam ten przełącznik na 4 odzywa się jak załączam reduktor,naped nie działa a kontrolki jak sie swieciły tak sie swiecą


Góra
 Zobacz profil  
 
PostNapisane: 10 lut 2012, o 14:46 
Offline
Nowy użytkownik

Dołączył(a): 6 lip 2011, o 07:39
Posty: 8
Model: Korando
Rok produkcji: 1997
Pojemność silnika: 2874
Gadu-Gadu: 5246357
Tak jak kolega powyżej napisał to prawdopodobniej silniczek od reduktora. Używany koło 350 zł. Ja ostatnio znalazłem mechanika któremu udało się ten silniczek naprawić. I to znacznie poniżej 300 zł.


Góra
 Zobacz profil  
 
PostNapisane: 14 lut 2012, o 19:08 
Offline
Nowy użytkownik

Dołączył(a): 15 gru 2010, o 21:58
Posty: 3
Model: Korando
Rok produkcji: 1999
Pojemność silnika: 2874
Gadu-Gadu: 0
Koledzy chyba nie mają racji. Jeśli słyszysz załączanie silniczka reduktora to działa i przełącza w skrzyni redukcyjnej. Prawdopodobnie przyczyną jest nie załączanie sprzęgiełek w przednim moście. Sprzęgiełka załączają napęd pod wpływem podciśnienia. Jeśli tego nie robią to do naprawy może być wiele elementów. Między innymi: pompa podciśnienia, nieszczelne przewody lub nieszczelności w przednim moście (zużyte uszczelniacze).


Góra
 Zobacz profil  
 
PostNapisane: 9 wrz 2012, o 17:47 
Offline
Nowy użytkownik

Dołączył(a): 16 gru 2011, o 09:54
Posty: 5
Model: Korando
Rok produkcji: 2000
Pojemność silnika: 2900
Gadu-Gadu: 0
Tlen.Pl: artur058
diagnoza trafna jak najbardziej,sprzegiełka piast przednich znany tamat w tym aucie,powoli sam doszedłem do tego,zblokowalem po oglądnieciu filmu na youtube,a pożniej zamontowałem mamuale :D


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO